Instructions for Formatting a Turabian Paper
Using Microsoft Word 2007
Updated October 2009
Cathy Bugg
The Baptist College of Florida
Table of Contents

Formatting Page Numbers – Condensed Instructions ................................................................. 1

Starting From Scratch .................................................................................................................. 4
  Print Layout View .................................................................................................................... 4
  Margins .................................................................................................................................. 4
  Line spacing and paragraph spacing ................................................................................... 4
  Ruler ..................................................................................................................................... 4
  Font and size ....................................................................................................................... 4
  Show the section number in the status bar ........................................................................ 5
  Title page ............................................................................................................................. 5
  Table of Contents ................................................................................................................ 5
  Double-spacing .................................................................................................................... 6
  Right dot-leader tabs .......................................................................................................... 6
  Create a section for the body of the paper ........................................................................ 7
  Reset the default tabs for the body of the paper ............................................................... 7
  Headings .............................................................................................................................. 8
  Footnotes ............................................................................................................................ 8
  End the body of the paper and begin the Bibliography ...................................................... 9
  Format the Bibliography ................................................................................................... 10
  Type and sort (alphabetize) the Bibliography .................................................................. 10
  Insert page numbers ......................................................................................................... 11

Formatting the Paper After it is Typed ......................................................................................... 15
Formatting a Turabian Paper Using Word 2007
Formatting Page Numbers – Condensed Instructions

If you’re comfortable with Word 2007, these first few pages of instructions could be used to format a paper that has already been typed. If the paper has not been typed and more detailed instructions are needed, go to page 4. If the paper has been typed and more detailed instructions are needed, start on page 16.

The key to formatting Turabian page numbers lies in creating sections and being sure that the formatting of one section doesn’t affect another section. Here are the basic instructions:

1) The paper needs to be split into at least 3 sections:
   a) Section 1 - the title page and table of contents
   b) Section 2 - the body of the paper
   c) Section 3 - the Works Cited/Bibliography page

2) To separate the paper into sections:
   a) Turn on the formatting marks by clicking the Show/Hide button on the Home tab (shown to the right).
   b) Go to the area where one section should end and another one should begin. For example, go to the bottom of the Table of Contents page because that is where Section 1 should end, with Section 2 beginning on the next page.
   c) Delete any characters where the Enter was pressed or where a page break was created. (If the Enter key was pressed, the symbols will look like the symbol shown on the Show/Hide button. If a page break was created, the words “Page Break” will be shown.)
   d) Go to the Page Layout tab, click Breaks, then click Next Page. This will create a new section on the next page. The words “Section Break (Next Page)” should appear on the page indicating that a new section has been created.
   e) Go to the end of the body of the paper and repeat these instructions to create a new section for the Bibliography page. (remove any marks that might be there and create a Next Page section break)

3) Look at the left side of the status bar (at the bottom of the Word window). If the word “Section” is not shown there, right-click anywhere on the status bar and choose Section. This will show the number of the section that is currently being viewed.

4) Go back to the Table of Contents page and click anywhere in it.

5) From the Insert tab, click Page Numbers, go to the Bottom of Page option and click Plain Number 2. This will insert a number 2 centered in the footer area. If there is an extra blank line after the page number, click and delete it.
6) While the cursor is still in the footer area, click the Different First Page option in the Ribbon (on the Header and Footer Design tab). Be sure the option is turned on (has a checkmark in the box). This will allow the page number to be omitted on the title page but remain on the Table of Contents page.

7) Click the Page Number option on the left side of the Ribbon (on the Header and Footer Design tab) and choose Format Page Numbers. Choose the "i, ii, iii" option. Click OK and the page number should now be "ii" on the second page. Verify that there is not a page number on the title page.

8) Scroll down to the third page of the document (the first page of the body of the paper) and click in the header area.

9) In the Ribbon, click Different First Page so that there is a check in it.

10) Click the Link to Previous button to TURN IT OFF! The formatting from section 1 does NOT need to carry over to section 2.

11) Scroll to the bottom of the same page and click inside the footer area. Click the Link to Previous button to TURN IT OFF! This option must be turned off in the header AND footer of this section.

12) Scroll down to page 4, the second page of the body of the paper. Click in the header of this page and turn off the Link to Previous option. Click in the footer of this page and turn off the Link to Previous option.

13) Go back to the footer of page 3, the first page of the body. Click in the footer area. Click the Page Number button, go to the Bottom of Page option and click Plain Number 2. Delete any blank line that might appear under the newly inserted page number.

14) Click the Page Number button and click Format Page Numbers. Click the Start At option, be sure the number is "1", then click OK. The page number at the bottom of the page should have changed to "1" and should be centered.

15) Click in the header area of the next page (the 2nd page of the body). Click the Page Number button, go to Top of Page, and click Plain Number 3. Delete any extra blank line that might appear under the page number. This number will be right-aligned.

16) Go to the bottom of this page and delete any page number that is shown there.

17) Scroll through the body of the paper and be sure that the first page of the body shows a number 1 centered at the bottom and the rest of the pages of the body show the page number right-aligned at the top.
18) Go to the first page of the Bibliography and click in the header area.

19) This section should have Link to Previous turned ON. The first page of the Bibliography should have the page number centered at the bottom and any subsequent pages should have the page number right-aligned at the top, just like the previous section.

20) If the page number at the bottom of the first Bibliography page shows a "1", click in the footer area, go to the Page Number button, click Format Page Numbers, and click "Continue from Previous Section". This will pick up the numbering from Section 2 and continue it in the 3rd section. However, it might already have the correct numbering.

21) The page numbers can be formatted to a different font and/or size if necessary.

22) To exit from the header/footer area, double-click in the main area of the page. To return to the header/footer area, double-click on a header or footer.

23) Print Preview the document and double-check the page numbers and their locations.
   a) No page number on the title page.
   b) Page number “ii” centered in the footer of the Table of Contents page.
   c) Page number “1” centered in the footer of the first page of the body of the paper.
   d) Page number “2” right-aligned in the header of the second page of the body of the paper and no page number in the footer. This type of formatting should continue throughout the remaining pages of the body of the paper.
   e) Page number “xx” (the next consecutive page number) centered in the footer of the first page of the Bibliography and no page number in the header.
   f) Page number “xx” right-aligned in the header of the second and subsequent pages of the Bibliography and no page numbers in the footer.
Formatting a Turabian Paper Using Word 2007
Starting from Scratch

Print Layout View
Go to the View Tab and be sure that the Print Layout button is chosen (the first button on the Ribbon).

Set the margins to 1”
Go to the Page Layout tab, click the Margins button, then click Normal.

Remove the default line spacing and paragraph spacing
Go to the Home tab and click the No Spacing button in the Styles area. This will set the line spacing to single-space and remove the extra space that Word 2007 normally adds after a paragraph.

Show the ruler
Go to the View tab and click the checkbox next to Ruler. This will show a horizontal ruler at the top of the page and a vertical ruler on the left side of the page.

Set the font to Arial or Times New Roman:
Go to the Home tab and change the Font to Arial or Times New Roman. (The default font in Word 2007 is Calibri.)

Set the font size to 12:
Also on the Home tab, change the Font Size to 12. (The default size is 11.)
Modify the status bar to show the Section number

The status bar is at the bottom of the Word window. The page number normally shows on the left side of the status bar and the Zoom slider is on the right side. Right-click anywhere on the status bar and a list of options will appear. If there is NOT a checkmark next to the word “Section” (near the top of the list), click once on “Section” so that it will be displayed in the status bar. Click in the document area to hide the option list.

Type the title page

1) Go to the Home tab and click the Center button (or press Ctrl + E).
2) Press the Enter key 5 or 6 times to place the cursor 2” from the top of the page. (Look at the ruler on the left. The cursor needs to be on or near the 1” mark. This will be 2” from the top because you’ve already added a 1” top margin.)
3) Type the name of the college.
4) Press Enter 8-10 times.
5) Type the title of the paper.
6) Press Enter 8-10 times.
7) Type the following lines, pressing Enter twice after each one:

A Paper Presented to
name of the professor

In Partial Fulfillment of the Requirements for the Course
name of the course

8) Press Enter 8-10 more times.
9) Type your name and press Enter twice.
10) Type the submission date in the following format: November 30, 2009
11) Press Enter.

Start a new page for the Table of Contents

Press Ctrl + Enter to create a new page for the Table of Contents.

Prepare the Table of Contents

(Go ahead and prepare this page even though you might not have all the information for it at this point.)

1) Be sure the Center alignment option is still active.
2) Type TABLE OF CONTENTS
3) Press Enter 3 times (to triple-space after the title).
4) Click the Left Alignment button on the Home tab (or press Ctrl + L).

Set Double-Spacing
From the Home tab, click the triangle to the right of the Line Spacing button and choose 2.0 from the list.

Set Right Dot-Leader Tabs
These will create a series of dots leading from the name of the section on the left side of the page to the page number on the right side of the page. This formatting will also cause the page numbers to be aligned along the right margin.

1) On the Home tab or the Page Layout tab, locate the Paragraph group and click the small square that’s located to the right of the word “Paragraph”.
2) From the Paragraph dialog box that opens, click the Tabs button.
3) Type 6.5 in the Tab Stop Position box.
4) Click “Right” in the Alignment section.
5) Click the #2 option in the Leader section.
6) Be sure the dialog box looks like the one below, then click OK.
7) Type the word Introduction, press the Tab key, then type the number 1. Press Enter.

8) The remaining headings can be typed in the same manner:

   type the name of the heading, press Tab, type the page number, press Enter

   If the headings are not ready to be typed, they can be inserted later. To do this, click to the right of the page number under which you need to insert a line, then press Enter. This would carry the Tab formatting to the next line and it would also insert a blank line. The next steps would be to type the heading, press Tab, type the page number and press Enter.

9) Press Enter once more after the last heading has been typed.

In order to format the page numbers correctly, the paper will contain three separate sections: Section 1 will contain the Title Page and Table of Contents, Section 2 will contain the body of the paper, and Section 3 will contain the Bibliography/Works Cited.

Create a new section for the first page of the paper

   With the cursor on a blank line at the end of the Table of Contents page, go to the Page Layout tab, click Breaks, then click Next Page. This will take the cursor to the top of a new page and also create a new section so that the page numbers can be formatted differently.

Reset tabs for this section

   1) Open the Tabs dialog box as shown on the previous page (click the square next to the word “Paragraph”, then click the Tabs button).

   2) Click the Clear All button, then click OK. This will remove the right dot-leader tabs from this section.

Begin the body of the paper

   1) Press Enter 2-3 times to come down about 2" from the top.

   2) Set the alignment to Center (click the Center button on the Home tab or press Ctrl + E).

   3) Type the title of the paper in ALL CAPS.

   4) Press Enter.

   5) Type the first heading (probably Introduction).

   6) Press Enter after typing the first heading.

   7) Go back to the heading, select it (drag the mouse over it to make it dark) and click the Underline button (or press Ctrl + U) to underline it. The headings need to be centered and underlined.

   8) Click on the blank line under the heading.
9) Click the **Align Left** button (or press Ctrl + L) to return to a left-aligned format for the body of the paper.

**Type the body of the paper**

Type the body of the paper, pressing Tab at the beginning of each paragraph (for a ½ inch indentation) and pressing Enter at the end of each paragraph.

**Add an extra line above headings**

There should be 2 blank lines between the end of a paragraph and the next heading instead of the single blank line that separates each paragraph. This can be done easily after the paper is typed. To accomplish this, do the following:

1) Go to the second heading and click anywhere on it.
2) Go to the **Page Layout** tab and change the "Before" setting to 12, as shown here.
3) Underline and center the heading if necessary.
4) Repeat this procedure for each heading in the paper.

**Insert the first footnote**

When a footnote needs to be inserted, do the following:

1) Be sure the cursor is blinking at the point where the small raised number (the superscript) needs to be inserted in the body of the paper.
2) Go to the **References** tab and click **Insert Footnote**.
3) The cursor should now be at the bottom of the page, next to the small raised number.

The next group of instructions only need to be completed once in order to automatically format all the footnotes correctly:

1) Click the right mouse button at the location of the blinking cursor at the bottom of the page. Click "**Style...**" from the list that appears.
2) Click the **Modify** button.
3) Change the **Font** to the appropriate one for your paper (probably Arial or Times New Roman).
4) Change the **Font Size** to 10 or 12. (Check to see if the professor wants the footnotes to be the same size as the body of the paper or if the footnotes should have a smaller size of 10.)
5) Click the **Automatically Update** check box so that a check is displayed in it.

6) Click the **Format** button.
   - Click **Paragraph** from the list that appears.
   - Set “Special” to **First Line**.
   - Set “Line Spacing” to **Single**.
   - *If the professor wants a blank line between footnotes, set “After” to 12 pts.*  
     *Otherwise, leave it at 0 pt.*

7) Click **OK**, **OK**, and **Apply**.

8) Type the information that needs to be contained in the footnote based on the guidelines and examples provided by the instructor. **DO NOT press Enter** at the end of each footnote.

9) When the footnote text has been completed, scroll back up to the body of the document and continue typing.

**Insert subsequent footnotes**

Since the instructions above will format all the footnotes, do the following when additional footnotes need to be inserted:

1) Be sure the cursor is blinking at the point where the small raised number (the superscript) needs to be inserted in the body of the paper.

2) Go to the **References** tab and click **Insert Footnote**.

3) The cursor should now be at the bottom of the page, next to the small raised number.

4) Type the footnote text (refer to the instructor’s examples). **Do not** press Enter at the end of the footnote. Scroll back up to the body of the paper and continue when finished with the footnote.

Don’t worry if a footnote is forgotten because it can be added later. Word will automatically renumber the footnotes and will keep them in the correct order based on where they are inserted in the document, not in the order in which they were inserted. Word will also renumber the footnotes if one is deleted.

**End the body of the paper and begin the Bibliography**

1) When the body of the paper is completed, press Enter, go to the **Page Layout** tab, click **Breaks**, then click **Next Page** to begin a new section on a new page.

2) At the top of new page, press Enter 2 or 3 times to bring the cursor down about 2” from the top margin.

3) Go to the **Home** tab and click the **Center** alignment button (or press Ctrl + E).

4) Type **BIBLIOGRAPHY** (or the title specified by the instructor) in all caps.

5) Press **Enter**. Click the **Left Align** button (or press Ctrl + L).
Set the Hanging Indents and Line Spacing for the Bibliography

The Bibliography is typed so that the first line of each entry is even with the left margin and all other lines are indented ½ inch. This format is known as a hanging indent. Each item is also single-spaced with a blank line separating one item from the next. Follow these steps to have Word do this automatically:

1) On the Home tab or the Page Layout tab, locate the Paragraph group and click the small square that’s located to the right of the word “Paragraph” (shown at the top of page 2).

2) Click the Indents and Spacing tab if necessary.

3) Set “Special” to Hanging.

4) Set Line Spacing to Single. (If the professor wants the entries double-spaced, set this to Double.)

5) Set “After” to 12 pt. (Leave it at 0 if the professor wants the entries double-spaced instead of single-spaced.)

6) Click OK.

Type and Sort the Bibliography

Type the items in the bibliography in the format specified by the instructor. Only press Enter when one item has been completely finished. You do not need to type the entries in alphabetical order because Word can sort them. To sort the entries, do the following:

1) Select all the entries in the bibliography. (This can be done by dragging the mouse over all the entries to highlight them.)

2) Go to the Home tab and click the Sort button, located in the Paragraph group (shown in the small picture to the right).

3) Be sure that the top two “Sort by” boxes contain the words “Paragraphs” and “Text” (shown in the larger picture to the right).

4) Click OK and the entries should be placed in alphabetical order, based on the first word in the entry.
Now the real fun begins: Inserting the page numbers

In a Turabian paper, the Table of Contents page is numbered “ii” at the bottom center, the first page of the body of the paper is numbered “1” at the bottom center, the remaining pages in the body are numbered consecutively in the top-right corner. The first page of the bibliography is numbered at the bottom center and any subsequent pages are numbered in the top-right corner. Since a new section was created for each part of the paper (on page 5 and page 9), the document can be formatted with different page number formats in each section.

Page Number for the Table of Contents

1) Go to the Table of Contents page (the second page of the document) and click anywhere on the page.

2) Go to the Insert tab, click Page Number, Bottom of Page, then click Plain Number 2. This will insert the page number centered in the margin at the bottom of the second page.

3) Scroll down the page and click in the blank line under the page number. If it is possible to position the cursor in the blank line under the number, press Backspace once or twice until the cursor is on the same line as the page number.

4) If the page number needs to be a different size and/or font, select it and change the font size to 12 and change the font to the one used in the paper (probably Arial or Times New Roman).

5) The Ribbon at the top of the page should be on the Header & Footer Tools Design tab. Click the “Different First Page” option to turn it on. This will remove the page number from the title page but will keep the page number at the bottom of the Table of Contents page.

6) Click the Page Number button on the left side of the Design tab and choose Format Page Numbers.

7) Change the Number Format to “i, ii, iii, ...”

8) Click OK and the page number “ii” should display at the bottom center of the Table of Contents page. (Scrolling might be necessary in order to see the second page.)

9) Click the Close Header and Footer button on the right side of the Ribbon or double-click anywhere on the main area of the page to close the Header and Footer.

Page Numbers for the Body

1) Go to the first page of the body of the paper (probably page 3).

2) Double-click anywhere in the header area of the first page of the body.
3) Look in the Header/Footer Design tab and be sure the “Different First Page” option is still turned ON.

4) Click the Link to Previous button to turn it OFF.

5) Scroll to the **bottom** of the page and click in the **footer** area of the first page of the body.

6) Click the Link to Previous button to turn it OFF.

7) Scroll down to the second page of the body of the paper, probably page 4. Click in the header of this page and turn off the Link to Previous option. Click in the footer of this page and turn off the Link to Previous option.

8) Scroll back to the first page of the body of the document, probably page 3, and click in the footer area.

9) In the Header/Footer Design tab, click the Page Number button, go to the Bottom of Page option and click Plain Number 2. Delete any blank line that might appear under the newly inserted page number.

10) If the page number is not “1”, click the Page Number button, then click Format Page Number button. Change the Number Format to “1, 2, 3, …”, then click the Start At button and be sure it displays “1”. Click OK.

11) Scroll down until the second page of the body of the document is visible.

12) Click in the Header section of the second page.

13) **Important:** If the Link to Previous button (on the Ribbon) is selected, click it to turn it off.

14) On the Header/Footer Design tab, click the Page Number button, go to the Top of Page option and click Plain Number 3. Delete any blank line that might appear under the newly inserted page number. The page number for this page should be “2”.

15) Scroll down to the bottom of this page and click in the footer section.

16) **Important:** If the Link to Previous button (on the Header and Footer toolbar) is selected, click it to turn it off.

17) **Delete any page number that is displayed in the footer** of the second page of the body.

18) Click the Close Header and Footer button on the Header/Footer Design tab or double-click on the main area of the page to close the Header/Footer.

**Page Numbers for the Bibliography**

If all the formatting instructions were followed up to this point, the bibliography page numbers should be fine. The first page number of the bibliography should display at the bottom center and the numbers on the next pages should be at the upper right corner, just like the formatting in the body of the paper. However, if for some reason the formatting doesn’t look like it should, do the following:
1) Go to the first page of the bibliography and click anywhere on the page. If there is NO page number at the top and the correct page number is at the bottom, ignore the rest of the instructions in this section. Otherwise, continue with the next instruction.

2) Look at the left side of the status bar (the lower left corner of the Word window) and verify that the Section number is 3 (and also be sure that the cursor is blinking somewhere on the first page of the bibliography). If “Section 3” is showing, proceed to the next numbered instruction. If “Section 2” is showing in the status bar, do the following to create a new section or the bibliography:
   a) Go to the Home tab and click the Show/Hide button to reveal the formatting marks.
   b) Scroll up so that the last page of the body of the paper is visible.
   c) If a series of paragraph symbols (the same symbol that is on the Show/Hide button) is visible, delete the ones that are below the last paragraph of your paper. Don’t panic when the text from the Bibliography page moves to this page – it will only be there temporarily.
   d) Click so that the cursor is positioned immediately in front of the Bibliography (or Works Cited) heading. (The cursor should be blinking to the left of the first letter in the title of the Bibliography page.)
   e) Go to the Page Layout tab, click Breaks, then click Next Page. This will create a section break and move the Bibliography heading to a new page. This will also create Section 3.
   f) Go back to the Home tab and click the Show/Hide button to hide the formatting marks.

3) Double-click in the header area. The “Different First Page” option should be turned ON. If there is not a checkmark in its box, click to turn it on.
   a) If there is a page number in the header, delete it. There should NOT be a page number in the header of the first page of the bibliography.
   b) Important: If the Link to Previous button (on the Header/Footer Design tab) is NOT selected, click it to turn it ON. This is the only section where the header/footer should be linked to the previous section.
   c) Scroll down the page and click in the Footer section at the bottom of the page.
   d) Important: If the Link to Previous button (on the Header/Footer Design tab) is NOT selected, click it to turn it ON. The Link to Previous option must be turned ON in both the header and the footer of this section.
   e) If there is not a page number in the footer, click the Page Number button (on the Header/Footer Design tab), go to Bottom of Page and choose Plain Number 2.
   f) If the page number in the footer is incorrect, click the Page Number button and choose Format Page Numbers. Be sure the Number Format is set to “1, 2, 3, …” Click the Continue from Previous Section button and click OK.
4) If there is more than one bibliography page, scroll down until the second page of the bibliography is visible.

5) Click in the Header section of the second page. (Or double-click if the header/footer area has been closed.)
   a) **Important:** Be sure the Link to Previous option is turned ON. Scroll down and click in the footer area of this page and be sure the Link to Previous option is also turned on there.
   b) The second and subsequent pages of the Bibliography will have right-aligned numbers in the header. If the correct page number appears in the header and there is no page number in the footer, proceed to the next numbered instruction.
   c) If there is no page number in the header, click in the header area, click the Page Number button, go to Top of Page and click Plain Number 3.
   d) If the number in the header is not correct, click the Page Number button in the Header/Footer Design tab, choose Format Page Numbers, click Continue from Previous Section, then click OK.
   e) If there is a page number in the footer of the second page of the bibliography, delete it.

6) Click the Close button on the Header/Footer Design tab or double-click in the document to close the Header/Footer.

**Double-check the page numbers**

Scroll through the paper to be sure that the page numbers are as follows:

1) No page number on the title page.
2) Page number “ii” centered in the footer of the Table of Contents page.
3) Page number “1” centered in the footer of the first page of the body of the paper.
4) Page number “2” right-aligned in the header of the second page of the body of the paper and no page number in the footer. This format should continue throughout the remaining pages in the body of the paper.
5) Page number “xx” (the next consecutive page number) centered in the footer of the first page of the Bibliography and no page number in the header.
6) Page number “xx” right-aligned in the header of the second and subsequent pages of the Bibliography and no page number in the footer.
If the paper has already been typed and it needs to be formatted according to the Turabian guidelines, follow these steps:

**Check the margins**
Go to the **Page Layout** tab, click **Margins**, and be sure that the **Normal** option is chosen. This will format the paper with 1” margin on all sides.

**Check the line spacing**
If there is an extra blank line after each paragraph, select all the text in the body of the paper, go to the **Page Layout** tab and change the “**After**” setting to 0, as shown here. If clicking the small triangles doesn’t give “0” as an option, type a zero and then click inside the document. The default spacing in Word 2007 adds extra space each time the Enter key is pressed. This extra space needs to be removed.

**Title Page**
If necessary, follow the steps on page 5 for creating or redoing the title page.

**Table of Contents**
Follow the steps on page 5 and 6 to create the Table of Contents page. If it has already been typed without dot leader tabs, it will probably be easier to retype the entire page than to modify what has already been typed to include these types of tabs.

**Section Breaks**
In order to create a section break between the different parts of the paper, do the following:

1) Scroll to the **first page of the body of the paper** and click directly in front of the title so that the cursor is blinking in front of the first letter (to the left of the first letter).

2) Press the **Backspace** key **several times** until the title has moved back to the Table of Contents page.

3) Go to the **Page Layout** tab, choose **Breaks**, then click **Next Page** to create a new section and move to a new page.

4) If necessary, click the Center alignment button (or press Ctrl + E) to re-center the title.

5) Scroll to the **first page of the bibliography** and click directly in front of the title so that the cursor is blinking in front of the first letter.

6) Press the **Backspace** key one or more times until the title has moved back to the last page of the body.

7) Go to the **Page Layout** tab, choose **Breaks**, then click **Next Page** to create a new section and move to a new page.

8) If necessary, click the Center alignment button (or press Ctrl + E) to re-center the title.
9) Go to page 11 for instructions on setting up the page numbers. If the current page numbers are wrong, double-click on them and delete them.

**Headings**
If the professor wants three blank lines above the headings, click anywhere on each heading, go to the Page Layout tab and change the “Before” option to 12. This will add an extra blank line above the paragraph where the cursor is blinking.

**Footnotes**
If the footnotes have already been entered, follow the directions on page 8 and 9 for modifying the footnote text style. **One exception:** Don’t change the “After” setting if a blank line has already been added after each footnote. By choosing the Automatically Update option, Word will update every footnote based on the new style.

**Bibliography**
If the bibliography was forced to display the lines with the correct indentations (by pressing Enter at the end of each line and then pressing Tab to indent the lines after the first line), the extra paragraph breaks will need to be removed. In order to see the characters that need to be deleted, click the Show/Hide ¶ button on the Home tab. This will display marks that are hidden, such as ¶ that indicates the Enter key was pressed, an arrow for the Tab key, and a raised dot for the space bar. Delete any of these paragraph marks that display at the end of a line unless they are at the end of the last line of an entry. Also delete any Tab marks (arrows) that display at the beginning of a line.

If the entries need to be sorted (put in alphabetical order), delete any blanks lines that were placed between the entries.

To format the entries, select all the items in the bibliography (but don’t select the title at the top of the page), then follow the instructions on page 10 for setting the hanging indent and line spacing. **If the blank lines weren’t deleted and the entries don’t need to be sorted, do not change the “After” setting (leave it at 0 pt.).**

If the entries need to be sorted, follow the instructions on page 11 for placing them in alphabetical order.

**Page Numbers**
Go to page 11 for instructions on setting up the page numbers. If the current page numbers are wrong, double-click on them and delete them.